Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: aire portatil atma no enciende

aire portatil atma no enciende 2 meses 2 semanas ago #33651

  • angel29
  • Avatar de angel29
  • Offline
  • Frigonero Senior
  • Mensajes: 107
  • Gracias recibidas 24
hola muchachos estoy viendo un aire portátil atma de 3000 que no enciende nada aparentemente esta con problema en la placa principal medí alimentación tiene hasta el puente rectificador entran 220 salen 300 vcc y de ahí pasa a un transformador EE19A que tiene 5 patas y del otro lado 4 que no logro medir nada luego en el LM7805 tampoco pero no estoy seguro si es ese transformador o hay algo que no estoy teniendo en cuenta.
El administrador ha desactivado la escritura pública.

aire portatil atma no enciende 2 meses 2 semanas ago #33652

  • angel29
  • Avatar de angel29
  • Offline
  • Frigonero Senior
  • Mensajes: 107
  • Gracias recibidas 24

Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.


Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

El administrador ha desactivado la escritura pública.

aire portatil atma no enciende 2 meses 2 semanas ago #33653

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Administrador
  • Mensajes: 3928
  • Gracias recibidas 3726
si medís 300 VCD entonces es una switching, el CI que esta en la foto parece ser de fuente o sea, para arreglar una switching tenes que tener bastantes conocimientos o mucha suerte, no es como un transformador común en el cual tenes un primario y un secundario, aparte, podrías tener un corto a la salida y tampoco tener tensiones ya que el CI protegería la fuente, o sea...
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: luispila, maruhiga, ramon, angel29, pepelui

aire portatil atma no enciende 2 meses 2 semanas ago #33656

  • Floculo
  • Avatar de Floculo
  • Offline
  • frigonero
  • Mensajes: 45
  • Gracias recibidas 50
hola como estas, buenas tardes, tendrías que ver si no hay algún tipo de carga excesiva sobre la etapa secundaria que no te deje arrancar la fuente, diodo rapido con fuga, regulador 7805, quizás su alimentación es muy alta y se daña, varios factores pueden influir.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: angel29

aire portatil atma no enciende 3 semanas 5 días ago #33745

  • angel29
  • Avatar de angel29
  • Offline
  • Frigonero Senior
  • Mensajes: 107
  • Gracias recibidas 24
Hola muchachos despues de todo pude reparar la placa el regulador 7805 y un diodo sr de 2 amper 100 volt estaban em corto.
Luego de cambiar estos el equipo funciono correctamente.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: madi_maggio, ramon, pepelui
Moderadores: Ayrton, pepelui